<!doctype html>
      <html class="single desktop logo-above-nav fixed-full-width" lang="en">
        <head>
          <title data-react-helmet="true">2021 Emmy winners: ‘Ted Lasso,’ ‘Mare of Easttown,’ ‘The Crown,’ ‘Queen’s Gambit’ &amp; more</title>
          <meta data-react-helmet="true" http-equiv="Content-Type" content="text/html;charset=UTF-8"/><meta data-react-helmet="true" charset="UTF-8"/><meta data-react-helmet="true" name="instagram_profile" value="BrooklynVegan"/><meta data-react-helmet="true" name="description" content="Plus: &#x27;The Queen&#x27;s Gambit,&#x27; &#x27;&#x27;I May Destroy You,&#x27; ,&#x27; &#x27;Last Week Tonight&#x27; and more Emmy Winners."/><meta data-react-helmet="true" name="keywords" content="comedy news,hip hop news,music news,tv related news"/><meta data-react-helmet="true" property="fb:app_id" content="598461367435921"/><meta data-react-helmet="true" property="fb:admins" content="100002025987268"/><meta data-react-helmet="true" property="fb:admins" content="590999851"/><meta data-react-helmet="true" property="fb:admins" content="100000461628108"/><meta data-react-helmet="true" property="fb:admins" content="732998853"/><meta data-react-helmet="true" property="fb:use_automatic_ad_placement" content="false"/><meta data-react-helmet="true" property="og:title" content="2021 Emmy winners: &#x27;Ted Lasso,&#x27; &#x27;Mare of Easttown,&#x27; &#x27;The Crown,&#x27; &#x27;Queen&#x27;s Gambit&#x27; &amp; more"/><meta data-react-helmet="true" property="og:description" content="Plus: &#x27;The Queen&#x27;s Gambit,&#x27; &#x27;&#x27;I May Destroy You,&#x27; ,&#x27; &#x27;Last Week Tonight&#x27; and more Emmy Winners."/><meta data-react-helmet="true" property="og:url" content="https://www.brooklynvegan.com/2021-emmy-winners-ted-lasso-mare-of-easttown-more/"/><meta data-react-helmet="true" property="og:site_name" content="BrooklynVegan"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" property="og:image" content="https://townsquare.media/site/838/files/2021/09/attachment-emmys.jpeg?w=1200&amp;h=0&amp;zc=1&amp;s=0&amp;a=t&amp;q=89"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:site" content="@brooklynvegan"/><meta data-react-helmet="true" http-equiv="Content-Type" content="text/html;charset=UTF-8"/><meta data-react-helmet="true" name="viewport" content="width=1286, initial-scale=1.0"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>
          <link rel="preload" href="/styles/desktop/base.css?ver=e0558420e5653837c40c69e0427c4e31298bfd0c&mver=123&gver=3" as="style"/>
          <link data-react-helmet="true" id="design-fav" rel="shortcut icon" href="https://townsquare.media/site/838/files/2016/02/favicon.gif"/><link data-react-helmet="true" rel="profile" href="http://gmpg.org/xfn/11"/><link data-react-helmet="true" rel="prev" title="Sea.Hear.Now 2021 Day 1: Pearl Jam, Patti Smith, Lord Huron, Dr. Dog, more (pics)" href="https://www.brooklynvegan.com/sea-hear-now-2021-day-1-pearl-jam-patti-smith-lord-huron-dr-dog-more-pics/"/><link data-react-helmet="true" rel="next" title="What’s Going on Monday?" href="https://www.brooklynvegan.com/whats-going-on-monday-198/"/><link data-react-helmet="true" rel="canonical" href="https://www.brooklynvegan.com/2021-emmy-winners-ted-lasso-mare-of-easttown-more/"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="https://townsquare.media/site/838/files/2016/02/57.jpg"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" sizes="114x114" href="https://townsquare.media/site/838/files/2016/02/114.jpg"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" sizes="72x72" href="//townsquare.media/site/838/files/2016/02/72.jpg"/>
          <!-- <link href="//fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700,300italic,300|Roboto+Condensed:300,400,700&display=swap" rel="stylesheet" type="text/css" /> -->
          <!-- connect to domain of font files -->
          <link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
          <!-- optionally increase loading priority -->
          <link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700,300italic,300|Roboto+Condensed:300,400,700&display=swap">
          <!-- async CSS -->
          <link rel="stylesheet" media="print" onload="this.onload=null;this.removeAttribute('media');" href="//fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700,300italic,300|Roboto+Condensed:300,400,700&display=swap">
          <!-- no-JS fallback -->
          <noscript>
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700,300italic,300|Roboto+Condensed:300,400,700&display=swap">
          </noscript>
          <link href="/styles/desktop/base.css?ver=e0558420e5653837c40c69e0427c4e31298bfd0c&mver=123&gver=3" rel="stylesheet" type="text/css" />
          <script>window.TSM = window.TSM ||{}; window.TSM.fn = window.TSM.fn || {}; window.TSM.fn.isIe = function(n){var t,i;return(n=n||"",!n||n===null||typeof n=="undefined"||n&&!n.match)?!1:(t=n.match(/MSIEs([d.]+)/i),t&&t.length)?(i=parseInt(t[1],10),{className:"ie ie"+i}):(t=n.match(/Trident.*rv[ :]*(11)./i),t&&t.length)?(i=parseInt(t[1],10),{className:"ie ie"+i}):!1};
      window.TSM.fn.getFile=function(n,t={},i=document.body){return new Promise(function(r){var e=function(n){n.target.removeEventListener("load",e);r(n.target)},u=document.createElement("script"),f;u.addEventListener("load",e);u.src=n;for(f in t)u.setAttribute(f,t[f]);i.appendChild(u)})};
    </script>
          <script>window.taskQ=[];</script>
          
        <script type="text/javascript">
          window.TSM = window.TSM || {q:[]};
          window.TSM.abgroup = "B";
          window.TSM.cadata = {"activeDomain":"www.brooklynvegan.com","blogId":838,"method":"get_single","postId":563354,"postType":"post","postDateGmt":"2021-09-20 00:41:18.000+0000"};
          window.TSM.startload = new Date().getTime();
        </script>
          <script>
    (function () {
      function getCookie(name) {
        var value = "; " + document.cookie;
        var parts = value.split("; " + name + "=");
        if (parts.length == 2) return parts.pop().split(";").shift();
      }
      function updateCookie(name, value, expireDays) {
        let d = new Date();
        d.setTime(d.getTime() + (60*60*24*expireDays*1000));
        var expires = "expires="+ d.toUTCString();
        document.cookie = name + "=" + value + ";" + expires + ";path=/";
      }
      window.TSM = window.TSM || {};
      if (window.TSM.abgroup) {
        updateCookie("abgroup", window.TSM.abgroup, 90);
      }

      var xhr = new XMLHttpRequest();
      xhr.open("POST", "/rest/high/api/cogitoergosum", true);
      var cogitoergosum = getCookie("cogitoergosum");
      var abgroup = getCookie("abgroup");
      if (cogitoergosum) {
        window.TSM.cogitoergosum = JSON.parse( atob( decodeURIComponent( cogitoergosum ) ) );
      }
      xhr.onreadystatechange = function() {//Call a function when the state changes.
        if(xhr.readyState == XMLHttpRequest.DONE && xhr.status == 200) {
          if (xhr.response) {
            var result = JSON.parse(xhr.response);
            if (result && result.result) {
              if (result.result.cookie) {
                window.TSM.cogitoergosum = JSON.parse( atob( result.result.cookie ) );
              }
              if (result.result.credentials) {
                window.TSM.credentials = JSON.parse( atob( result.result.credentials ) );
              }
              // console.log("cogitoergosum xhr", window.TSM.cogitoergosum);
            }
          }
        }
      };
      xhr.setRequestHeader("Content-type", "application/json");
      var cadata = window.TSM.cadata || {};
      cadata.experimentGroup = window.TSM.abgroup;
      cadata.viewType = "standard";
      cadata.timespent = new Date().getTime() - window.TSM.startload;
      var referrer = document.referrer;
      var sendData = {
        type: "pageview",
        referrer: referrer,
        url: document.location.href,
        queryParam: document.location.queryParam,
        pageData: cadata,
        scrollPageIndex: 0
      };
      xhr.send(JSON.stringify(sendData));
    }());
  </script>
          <script>
            (function(w){
              w.ga=w.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
              var gaInitData = {"hitType":"pageview","dimension1":"bpearis","dimension2":"comedy,hiphop,music,tv","dimension3":"brett-goldstein,emmys,evan-peters,ewan-mcgregor,hacks,hannah-waddingham,jason-sudeikis,jean-smart,john-oliver,julianne-nicholson,kate-winslet,little-dickie,ll-cool-j,mare-of-easttown,michaela-coel,rita-wilson,rupaul,stephen-colbert,ted-lasso,the-crown,the-emmys","dimension4":"post","dimension5":"Sun Sept 19 2021","dimension6":"20:41","dimension7":"standard","dimension8":"2308","dimension9":"B","dimension10":"no","dimension12":"","dimension13":"","dimension14":""};
gaInitData.dimension13=function(){let refData=sessionStorage.getItem("itemRef"),str=[];return refData&&(refData=JSON.parse(refData),refData.title&&(str.push(refData.title),str.push(refData.source||"NA")),sessionStorage.removeItem("itemRef")),str.join(" -|- ");}();
window.globalDimensionData = {"dimension1":"bpearis","dimension2":"comedy,hiphop,music,tv","dimension3":"brett-goldstein,emmys,evan-peters,ewan-mcgregor,hacks,hannah-waddingham,jason-sudeikis,jean-smart,john-oliver,julianne-nicholson,kate-winslet,little-dickie,ll-cool-j,mare-of-easttown,michaela-coel,rita-wilson,rupaul,stephen-colbert,ted-lasso,the-crown,the-emmys","dimension4":"post","dimension5":"Sun Sept 19 2021","dimension6":"20:41","dimension7":"standard","dimension8":"2308","dimension9":"B","dimension10":"no","dimension12":"","dimension13":"","dimension14":""};
ga( "create", {
          trackingId:"UA-1165436-1",
          name: "primary",
          allowAnchor: false
        });
        
        ga( "primary.require", "displayfeatures" );
        ga( "primary.require", "outboundLinkTracker", {fieldsObj: window.globalDimensionData} );
        ga( "primary.send", gaInitData );
        window.TSM = window.TSM || {};
        window.TSM.trackersByNameAll = window.TSM.trackersByNameAll || {};
        window.TSM.trackersByNameAll[ "primary" ] = {gaid:"UA-1165436-1"};
            })(window);
          </script>
          <script async src="https://www.google-analytics.com/analytics.js"></script>
          <script async src="//townsquare.media/public/resources/js/autotrack.carbon.js"></script>
          <script>(function(w){
      w.dataLayer = [{"title":"2021 Emmy winners: ‘Ted Lasso,’ ‘Mare of Easttown,’ ‘The Crown,’ ‘Queen’s Gambit’ & more","callsign":"BrooklynVegan","market":"National","sitetype":"Partner","siteClassification":"","state":"NY","genre":"indie-alternative","pageType":"post","tags":"brett-goldstein,emmys,evan-peters,ewan-mcgregor,hacks,hannah-waddingham,jason-sudeikis,jean-smart,john-oliver,julianne-nicholson,kate-winslet,little-dickie,ll-cool-j,mare-of-easttown,michaela-coel,rita-wilson,rupaul,stephen-colbert,ted-lasso,the-crown,the-emmys","categories":"comedy,hiphop,music,tv","mediaType":"none"}];
      w.dataLayer[0].referer = document.referrer;w.dataLayer[0].curatedReferer = document.referrer.replace( /https?:\/\//, "" );w.dataLayer[0].dayOfWeek = function(n){return n.toLocaleString("en-US",{weekday:"long"})}(new Date);w.dataLayer[0].periodOfDay = function(n,t,i){t=n.getHours(),i=n.getMinutes(),i<10&&(i="0"+i);var r=parseInt(t+""+i);return r>=0&&r<600?"Overnight":r>=600&&r<1e3?"Morning Drive":r>=1e3&&r<1500?"Midday":r>=1500&&r<1900?"Afternoon Drive":r>=1900&&r<2400?"Evening":void 0}(new Date);
    })(window);</script>
          <script>window.taskQ=window.taskQ||[];window.taskQ.push(function(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start": new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src= "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f); })(window,document,"script","dataLayer","GTM-K346HJZ");});</script>
          <script>
        window.taskQ=window.taskQ||[];window.taskQ.push(function(){
          (function(w,dl){
            var
              isUS = RegExp( "us-region-source=CA" ).exec( document.cookie );
            const
              addOipScript = function(){
                if( dl && dl[0] ){
                  dl = dl[0];
                  w._oiqq = w._oiqq || [];
                  var keywordMeta = document.querySelector( "meta[name='keywords']");
                  _oiqq.push(["oiq_addPageBrand", "title:" + dl.title]);
                  _oiqq.push(["oiq_addPageBrand", "domain:" + location.hostname]);
                  _oiqq.push(["oiq_addPageBrand", "callsign:" + dl.callsign]);
                  _oiqq.push(["oiq_addPageCat", "url_path:" + location.pathname]);
                  _oiqq.push(["oiq_addPageCat", "meta_keywords:" + ( keywordMeta ? keywordMeta.content : "" ) ]);
                  _oiqq.push(["oiq_addPageCat", "title:" + dl.title]);
                  _oiqq.push(["oiq_addPageCat", "callsign:" + dl.callsign]);
                  _oiqq.push(["oiq_addPageCat", "market:" + dl.market]);
                  _oiqq.push(["oiq_addPageCat", "sitetype:" + dl.sitetype]);
                  _oiqq.push(["oiq_addPageCat", "state:" + dl.state]);
                  _oiqq.push(["oiq_addPageCat", "page_type:" + dl.pageType]);
                  _oiqq.push(["oiq_addPageCat", "media_type:" + dl.mediaType]);
                  _oiqq.push(["oiq_addPageCat", "day_of_week:" + dl.dayOfWeek]);
                  _oiqq.push(["oiq_addPageCat", "newsletter_submission:" + (dl.newsletterSubmission || "no")]);
                  _oiqq.push(["oiq_addPageCat", "period_of_day:" + dl.periodOfDay]);
                  _oiqq.push(["oiq_addPageCat", "curated_referer:" + dl.curatedReferer]);
                  _oiqq.push(["oiq_addPageCat", "genre:" + dl.genre]);
                  _oiqq.push(["oiq_addPageCat", "tags:" + dl.tags]);
                  _oiqq.push(["oiq_addPageCat", "categories:" + dl.categories]);
                  _oiqq.push(["oiq_doTag"]);
                  _oiqq.push(["oiq_addPageLifecycle", "ecv3"]);
                }
                var oiq = document.createElement("script"); oiq.type = "text/javascript"; oiq.async = true;
                oiq.src = document.location.protocol + "//px.owneriq.net/stas/s/0frxgz.js";
                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(oiq, s);
              },
              callback =  (tcData, success) => {
                if(success && tcData.eventStatus === 'tcloaded') {
                  if( !tcData.gdprApplies || ( tcData.gdprApplies && tcData.tcString ) ){
                    addOipScript();
                  }
                  __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId );
                }
              };
            __tcfapi( "addEventListener", 2, callback );
          })(window, window.dataLayer);
        });
      </script>
          
          
          
          
          <script>window.taskQ=window.taskQ||[];window.taskQ.push(function(){
      (function (d, t) {
        var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
        g.type='text/javascript';
        g.async = true;
        g.defer = true;
        g.src = '//btloader.com/tag?o=5642230212591616&upapi=true';
        s.parentNode.insertBefore(g, s)
      }(document, 'script'));
    });</script>
          
          <script>window.taskQ=window.taskQ||[];window.taskQ.push(function(){
        window.TSM.fn.getFile("//action.dstillery.com/orbserv/nsjs?adv=cl1016361&ns=3141&nc=BrooklynVegan&ncv=24");
        window.TSM.fn.getFile("//action.dstillery.com/orbserv/nsjs?adv=cl1016361&ns=3141&nc=all_tsm_sv&ncv=24");
      });</script>
          
          
          <script>window.taskQ=window.taskQ||[];window.taskQ.push(function(){
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6665296" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      });</script>
          
          <script>//gdpr 2 - tcfapi stub
      ;!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var i=a.createElement("iframe");i.style.cssText="display:none",i.name=t,a.body.appendChild(i)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var i={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](i)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var i={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(i=JSON.stringify(i)),e.source.postMessage(i,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();</script><script>
      window.cmpFactory = function( varName ) {
        var
          listen = window.attachEvent || window.addEventListener,
          isDebug = RegExp( "debug=([^&]+)" ).exec( location.search );
        listen('message', function(event) {
          window[ varName ].receiveMessage && window[ varName ].receiveMessage(event);
        });

        var commandQueue = [];
        var cmp = function(command, parameter, callback) {
          if( command === "ping" ){
            callback({cmpLoaded: false}, true);
          }else{
            commandQueue.push({
              command: command,
              parameter: parameter,
              callback: callback
            });
          }
        };
        cmp.commandQueue = commandQueue;
        cmp.receiveMessage = function(event) {
          var data = event && event.data && event.data[ varName + "Call" ];
          if (data) {
            commandQueue.push({
              callId: data.callId,
              command: data.command,
              parameter: data.parameter,
              event: event
            });
          }
        };
        cmp.config = {};
        if( isDebug && isDebug[1] && isDebug[1] === "YES" ){
          cmp.config.logging = "debug";
        }
        return cmp;
      };
      window.__cmp = window.cmpFactory( "__cmp" );
      window.__uspapi = window.cmpFactory( "__uspapi" );
    </script><script>
      (function(w) {
        w.TSM.fn.getFile( "//townsquare.media/public/resources/js/cmp.bundle.js", {}, document.head );
        w.cnvr_launcher_options={lid:336};
        w.TSM.fn.getFile( "https://secure.cdn.fastclick.net/js/cnvr-launcher/latest/launcher-stub.min.js", {}, document.head );
      })(window);
    </script>
          <script>window.taskQ=window.taskQ||[];window.taskQ.push(function(){
      (function (d, t) {
        var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
        g.type='text/javascript';
        g.async = true;
        g.defer = true;
        g.src = '//townsquare.media/public/resources/js/pubcid.min.js';
        s.parentNode.insertBefore(g, s)
      }(document, 'script'));
    });</script>
          <script type="text/javascript" src="//d3c6l876mn6xxv.cloudfront.net./script.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        </script>
<script async src="//js-sec.indexww.com/ht/p/186854-113710634486999.js"></script>
<script>window.pbjs=window.pbjs||{};window.pbjs.que=window.pbjs.que||[];window.PREBID_TIMEOUT=2000;</script>
<script src="https://cdn.production.townsquareblogs.com/wp-content/uploads/static/prebid/carbon/pb.js?domain=www.brooklynvegan.com&v=e0558420e5653837c40c69e0427c4e31298bfd0c&mver=123&gver=3"></script>

<script>(function(){!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        var params={pubID:"3227",adServer:"googletag",params:{us_privacy: (RegExp( "usprivacy=([^;]+)" ).exec( document.cookie ) || [])[1] || "1---"}};apstag.init(params);})();</script>


<script>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</script>
          <script defer src="https://apis.google.com/js/platform.js"></script>
      <script>window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };
      return t;
    }(document, "script", "twitter-wjs"));
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '631470830669776');
    fbq('track', 'PageView');</script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    <script>var ZERG = ZERG || {};ZERG.domain = "www.brooklynvegan.com";ZERG.user = 751;</script>
          <script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@context":"https://schema.org/","@type":"NewsMediaOrganization","@id":"https://www.brooklynvegan.com/#organization","name":"Brooklyn Vegan","logo":{"@type":"ImageObject","@id":"https://www.brooklynvegan.com/#sitelogo","url":"//townsquare.media/site/838/files/2015/12/bv-1logo-new1.png"},"sameAs":["https://www.brooklynvegan.com/"]},{"@context":"http://schema.org/","@type":"Website","@id":"https://www.brooklynvegan.com/#website","publisher":{"@id":"https://www.brooklynvegan.com/#organization"},"name":"Brooklyn Vegan","url":"https://www.brooklynvegan.com/"},{"@context":"https://schema.org","@type":"article","headline":"2021 Emmy winners: 'Ted Lasso,' 'Mare of Easttown,' 'The Crown,' 'Queen's Gambit' & more","publisher":{"@id":"https://www.brooklynvegan.com/#organization"},"url":"https://www.brooklynvegan.com/2021-emmy-winners-ted-lasso-mare-of-easttown-more/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.brooklynvegan.com/2021-emmy-winners-ted-lasso-mare-of-easttown-more/"},"description":"Plus: 'The Queen's Gambit,' ''I May Destroy You,' ,' 'Last Week Tonight' and more Emmy Winners.","@id":"https://www.brooklynvegan.com/2021-emmy-winners-ted-lasso-mare-of-easttown-more/#article","image":"//townsquare.media/site/838/files/2021/09/attachment-emmys.jpeg","author":{"@type":"Person","name":"Bill Pearis","sameAs":"https://www.brooklynvegan.com/author/bpearis"},"keywords":["comedy news","hip hop news","music news","tv related news"],"datePublished":"2021-09-20T00:41:18.000Z","dateCreated":"2021-09-20T00:41:18.000Z","dateModified":"2021-09-20T13:45:13.000Z","isPartOf":{"@id":"https://www.brooklynvegan.com/#website"}}]}</script>
        </head>
        <body>
          <div id="fb-root"></div>
          <div id="app">
          <div><div id="site-menu-wrapper" class="no-showticker"><div class="site-menu-drawer"><ul class="promo-links"><li><span>Trending:</span></li><li><a title="Shop Records, Merch &amp; More" href="https://shop.brooklynvegan.com/?from=trending">Shop Records, Merch &amp; More</a></li><li><a title="Tour News" href="/category/tour-dates/">Tour News</a></li><li><a title="New Songs" href="/tags/new-songs/?from=trending">New Songs</a></li><li><a title="Contests" href="/category/contests/">Contests</a></li><li><a title="What&#x27;s Going on Tonight in NYC?" href="/category/to-do/">What&#x27;s Going on Tonight in NYC?</a></li></ul></div><div id="site-menu-bg"></div><div class="next-to-logo"><div class="non-menu-content"><a class="logo" itemProp="logo url" alt="BrooklynVegan" title="BrooklynVegan" href="/" data-source="logo"><img src="//townsquare.media/site/838/files/2017/10/bv-1logo-new1.png" alt="BrooklynVegan" title="BrooklynVegan"/></a><div class="admin-bar-wrap"></div><div class="tsm-ad tsm-ad-728"><div id="tsm-ad-728a"><!-- dynamic ad --></div></div></div><nav id="site-menu" class="hide-overflow"><div class="wrapper"><ul class="links"><li class="hassub"><a href="/" title="Home" data-source="nav">Home</a></li><li class="hassub"><a href="/category/music/" title="Music" data-source="nav">Music</a></li><li class="hassub"><a href="/category/metal/" title="Metal" data-source="nav">Metal</a><ul class="links submenu"><li class="hassub"><a href="/category/metal/" title="BV Metal News" data-source="nav">BV Metal News</a></li><li class="hassub"><a href="http://invisibleoranges.com" title="Invisible Oranges" data-source="nav" target="_blank">Invisible Oranges</a></li><li class="hassub"><a href="http://www.invisibleoranges.com/metal-show-listings/" title="Metal Show Calendars" data-source="nav" target="_blank">Metal Show Calendars</a></li></ul></li><li class="hassub"><a href="/category/hiphop/" title="Rap" data-source="nav">Rap</a></li><li class="hassub"><a href="/category/dance/" title="Dance" data-source="nav">Dance</a></li><li class="hassub"><a href="/category/comedy/" title="Comedy" data-source="nav">Comedy</a><ul class="links submenu"><li class="hassub"><a href="/category/comedy/" title="Comedy News" data-source="nav">Comedy News</a></li><li class="hassub"><a href="http://nyc-shows.brooklynvegan.com/events/comedy" title="NYC Comedy Calendar" data-source="nav" target="_blank">NYC Comedy Calendar</a></li></ul></li><li class="hassub"><a href="/category/tv/" title="TV" data-source="nav">TV</a></li><li class="hassub"><a href="/category/movies/" title="Movies" data-source="nav">Movies</a></li><li class="hassub"><a href="/category/tour-dates/" title="Tours" data-source="nav">Tours</a></li><li class="hassub"><a href="/category/to-do/" title="Listings" data-source="nav">Listings</a><ul class="links submenu"><li class="hassub"><a href="/category/to-do/" title="What&#x27;s Going On (NYC)" data-source="nav">What&#x27;s Going On (NYC)</a></li><li class="hassub"><a href="http://nyc-shows.brooklynvegan.com/brooklynveganpresents" title="BV Presents Events" data-source="nav" target="_blank">BV Presents Events</a></li><li class="hassub"><a href="http://nyc-shows.brooklynvegan.com" title="NYC Show Calendar" data-source="nav" target="_blank">NYC Show Calendar</a></li><li class="hassub"><a href="http://chicago-shows.brooklynvegan.com" title="Chicago Show Calendar" data-source="nav" target="_blank">Chicago Show Calendar</a></li><li class="hassub"><a href="http://austin-shows.brooklynvegan.com" title="Austin Show Calendar" data-source="nav" target="_blank">Austin Show Calendar</a></li><li class="hassub"><a href="http://www.invisibleoranges.com/metal-show-listings/" title="Metal Show Calendars" data-source="nav" target="_blank">Metal Show Calendars</a></li></ul></li><li class="hassub"><a href="https://shop.brooklynvegan.com/" title="SHOP" data-source="nav" target="_blank">SHOP</a></li><li class="hassub"><a href="/contact-us" title="Contact" data-source="nav">Contact</a><ul class="links submenu"><li class="hassub"><a href="/contact-us" title="Contact Us" data-source="nav">Contact Us</a></li><li class="hassub"><a href="/about-us" title="About Us" data-source="nav">About Us</a></li><li class="hassub"><a href="/newsletter-sign-up" title="Newsletter Sign-up" data-source="nav">Newsletter Sign-up</a></li></ul></li><li class="hidden-menu hassub hide"><a class="more-icon" href="#">More</a><ul class="links submenu"><li class="hassub hide"><a href="/" title="Home" data-source="nav">Home</a></li><li class="hassub hide"><a href="/category/music/" title="Music" data-source="nav">Music</a></li><li class="hassub hide"><a href="/category/metal/" title="Metal" data-source="nav">Metal</a><ul class="links submenu"><li class="hassub"><a href="/category/metal/" title="BV Metal News" data-source="nav">BV Metal News</a></li><li class="hassub"><a href="http://invisibleoranges.com" title="Invisible Oranges" data-source="nav" target="_blank">Invisible Oranges</a></li><li class="hassub"><a href="http://www.invisibleoranges.com/metal-show-listings/" title="Metal Show Calendars" data-source="nav" target="_blank">Metal Show Calendars</a></li></ul></li><li class="hassub hide"><a href="/category/hiphop/" title="Rap" data-source="nav">Rap</a></li><li class="hassub hide"><a href="/category/dance/" title="Dance" data-source="nav">Dance</a></li><li class="hassub hide"><a href="/category/comedy/" title="Comedy" data-source="nav">Comedy</a><ul class="links submenu"><li class="hassub"><a href="/category/comedy/" title="Comedy News" data-source="nav">Comedy News</a></li><li class="hassub"><a href="http://nyc-shows.brooklynvegan.com/events/comedy" title="NYC Comedy Calendar" data-source="nav" target="_blank">NYC Comedy Calendar</a></li></ul></li><li class="hassub hide"><a href="/category/tv/" title="TV" data-source="nav">TV</a></li><li class="hassub hide"><a href="/category/movies/" title="Movies" data-source="nav">Movies</a></li><li class="hassub hide"><a href="/category/tour-dates/" title="Tours" data-source="nav">Tours</a></li><li class="hassub hide"><a href="/category/to-do/" title="Listings" data-source="nav">Listings</a><ul class="links submenu"><li class="hassub"><a href="/category/to-do/" title="What&#x27;s Going On (NYC)" data-source="nav">What&#x27;s Going On (NYC)</a></li><li class="hassub"><a href="http://nyc-shows.brooklynvegan.com/brooklynveganpresents" title="BV Presents Events" data-source="nav" target="_blank">BV Presents Events</a></li><li class="hassub"><a href="http://nyc-shows.brooklynvegan.com" title="NYC Show Calendar" data-source="nav" target="_blank">NYC Show Calendar</a></li><li class="hassub"><a href="http://chicago-shows.brooklynvegan.com" title="Chicago Show Calendar" data-source="nav" target="_blank">Chicago Show Calendar</a></li><li class="hassub"><a href="http://austin-shows.brooklynvegan.com" title="Austin Show Calendar" data-source="nav" target="_blank">Austin Show Calendar</a></li><li class="hassub"><a href="http://www.invisibleoranges.com/metal-show-listings/" title="Metal Show Calendars" data-source="nav" target="_blank">Metal Show Calendars</a></li></ul></li><li class="hassub hide"><a href="https://shop.brooklynvegan.com/" title="SHOP" data-source="nav" target="_blank">SHOP</a></li><li class="hassub hide"><a href="/contact-us" title="Contact" data-source="nav">Contact</a><ul class="links submenu"><li class="hassub"><a href="/contact-us" title="Contact Us" data-source="nav">Contact Us</a></li><li class="hassub"><a href="/about-us" title="About Us" data-source="nav">About Us</a></li><li class="hassub"><a href="/newsletter-sign-up" title="Newsletter Sign-up" data-source="nav">Newsletter Sign-up</a></li></ul></li></ul></li></ul><div class="site-menu-right"><ul class="social-links"><li class="social"><a class="share-link youtube" href="https://youtube.com/user/brooklynvegan" target="_blank" rel="noopener noreferrer" data-social="youtube"><span class="icon-base icon-youtube"></span></a></li><li class="social"><a class="share-link facebook" href="http://www.facebook.com/BrooklynVegan" target="_blank" rel="noopener noreferrer" data-social="facebook"><span class="icon-base icon-facebook"></span></a></li><li class="social"><a class="share-link twitter" href="https://twitter.com/brooklynvegan" target="_blank" rel="noopener noreferrer" data-social="twitter"><span class="icon-base icon-twitter"></span></a></li><ul class="social-subscriptions"><li class="sub-instagram "><a href="https://www.instagram.com/BrooklynVegan" target="_blank" rel="noopener noreferrer">INSTAGRAM</a></li><li class="share_link_small youtube sub-youtube"></li><li class="sub-facebook"></li><li class="sub-twitter"></li></ul></ul><div id="search-form" class=""><div class="form-wrap"></div><div class="icon-base icon-search"></div></div></div><div class="site-screen select-none"></div></div></nav></div></div><div id="container" class=""><div id="top-not-ads" class=""><div id="tsm-ad-1x1-container"><div class="tsm-ad tsm-ad-oop"><div id="tsm-ad-oop"><!-- dynamic ad --></div></div></div></div><div class="tsm-ad tsm-ad-nav-970"><div id="tsm-ad-970a"><!-- dynamic ad --></div></div><div class="container-inner"><div class="site-content clearfix"><div class="main-content"><div class="wrapper post-wrapper"><div class="internal-header outgrow " style="max-height:0px"></div><div class="post clearfix"><div class="entry"><article id="post-563354" data-location="/2021-emmy-winners-ted-lasso-mare-of-easttown-more/" data-index="0" class=""><div class="page-header"><div class="content-header show-ui front" id="content-header-563354"><div class="content-header-header"><div class="react-parallax "><div class="react-parallax-background-children" data-bottom-top="transform:translate3d(0,-20%,0);" data-top-bottom="transform:translate3d(0,20%,0);"><figure class="frameme img-tag frame-loaded"><div class="theframe" data-image="https://townsquare.media/site/838/files/2021/09/attachment-emmys.jpeg" rel="" title="" style="background-image:url(&quot;https://townsquare.media/site/838/files/2021/09/attachment-emmys.jpeg?w=980&amp;q=75&quot;)"></div></figure></div><div class="react-parallax-content"><figure class="frameme img-tag"><div class="theframe" data-image="https://townsquare.media/site/838/files/2021/09/attachment-emmys.jpeg" rel="" title=""></div></figure></div></div><div class="header"><section class="title "><h1 class="">2021 Emmy winners: ‘Ted Lasso,’ ‘Mare of Easttown,’ ‘The Crown,’ ‘Queen’s Gambit’ & more</h1></section><div class="byline"><div class="author-image icon-user"><figure class="frameme"><a class="theframe" data-image="//townsquare.media/site/838/files/2016/02/romanesco3.jpg" href="//www.brooklynvegan.com/author/bpearis/" rel="author" title="Bill Pearis"></a></figure></div><div class="not-author-image-stuff"><div class="not-author-image-stuff-row"><a class="author-name" href="//www.brooklynvegan.com/author/bpearis/" rel="author" title="Bill Pearis">Bill Pearis</a><time dateTime="2021-09-20 00:41:18 +0000">Published: September 19, 2021</time></div></div></div></div></div></div></div><div class="content-wrap"><div class="social-share bignsexy"><div class="social-bar social-icons"><ul><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.brooklynvegan.com%2F2021-emmy-winners-ted-lasso-mare-of-easttown-more%2F%3Ftrackback%3Dfbshare_mobile" title="SHARE" target="_blank"><span class=" social-icon icon-facebook fb"><span class="share-title">SHARE</span></span></a></li><li><a href="http://twitter.com/intent/tweet?text=2021%20Emmy%20winners%3A%20%E2%80%98Ted%20Lasso%2C%E2%80%99%20%E2%80%98Mare%20of%20Easttown%2C%E2%80%99%20%E2%80%98The%20Crown%2C%E2%80%99%20%E2%80%98Queen%E2%80%99s%20Gambit%E2%80%99%20%26%20more%20http%3A%2F%2Fwww.brooklynvegan.com%2F2021-emmy-winners-ted-lasso-mare-of-easttown-more%2F%3Ftrackback%3Dtwitter_mobile%20%40brooklynvegan" title="TWEET" target="_blank"><span class=" social-icon icon-twitter tw"><span class="share-title">TWEET</span></span></a></li></ul></div></div><div class="content"><div class="pod-content"><p>Whoever had &quot;<a href="https://www.brooklynvegan.com/read-tributes-to-biz-markie-from-q-tip-el-p-freddie-gibbs-bootsy-collins-flea-more/">Biz Markie</a> Tribute Opening Number&quot; on their <a href="https://www.brooklynvegan.com/2021-emmy-nominations-david-byrne-billie-eilish-i-may-destroy-you-more/"><strong>2021 Emmys</strong></a> bingo card, you were the first winner of the night, as Television&apos;s biggest night started the evening with a version of &quot;Just a Friend&quot; featuring <strong>LL Cool J</strong>, <strong>Lil Dickie</strong> and, uh, <strong>Rita Wilson</strong> rapping new rhymes about how TV is our best friend.</p><p>&quot;They said this was outdoors....Why is there a roof? We decided it&apos;s more important to have three chandeliers than to make sure that we do not kill Eugene Levy,&quot; <strong>Seth Rogen</strong> joked about the intimate&#xA0;digs the Emmys are being held in, though host <strong>Cedric the Entertainer</strong> and DJ <strong>Reggie Watts</strong> noted that everyone in the room was vaxxed.</p><div class="in-article-oop-container"><div class="tsm-ad tsm-ad-oop"><div id="tsm-ad-in-article-oop-1"><!-- dynamic ad --></div></div><div class="tsm-ad tsm-ad-1x1 tsm-ad-oop"><div id="tsm-ad-in-article-pixel-1"><!-- dynamic ad --></div></div></div><p><em><strong>The Crown</strong></em> won Outstanding Drama Series, and&#xA0;<strong>Olivia Colman</strong> and <strong>Josh O&apos;Connor</strong> won Lead Actress and Lead Actor&#xA0;for their roles in it</p><p><strong><em>Ted Lasso</em></strong>&#xA0;won Outstanding Comedy Series, <strong>Jason Sudeikis</strong> won&#xA0;Outstanding Actor, and&#xA0;<strong>Hannah Waddingham&#xA0;</strong>and <strong>Brett Goldstein</strong> picking up Supporting Actress and Actor.</p><p><em><strong>The Queen&apos;s Gambit</strong></em> won Outstanding LImited Series.</p><p>In of the the toughest categories, <strong>Kate Winslet</strong> won Best Actress in a LImited Series for Mare of Easttown, beating out Michaela Coel, Anya Taylor Joy and more.</p><p><strong>Julianne Nicholson</strong>&#xA0;and<strong> Evan Peters</strong> won Best Supporting Actress and Actor in a Limited Series&#xA0;for <em>Mare of Easttown</em>.</p><p><strong>Gillian Anderson</strong> won Best Supporting Actress in a Drama Series for her performance as Margaret Thatcher in <em>The Crown</em> while <strong>Tobias&#xA0;Menzies</strong> won Supporting Actor in a drama for his role as Prince Phillip in<em> The Crown</em>.</p><p><em>Hacks</em> won Best Writing&#xA0;and Best Directing in a Comedy Series, and <strong>Jean Smart</strong> won for her lead role.</p><p><strong>Michaela Coel</strong> won Best Writing in a Limited Series for I May Destroy You; <strong>Scott Frank</strong> won for Best Directing in a Limited Series for <em>The Queen&apos;s Gambit</em>.</p><p><strong><em>Last Week Tonight with John Oliver</em></strong> won both Best Variety Talk Series and Best Writing for a Variety Series.</p><p><strong>Conan O&apos;Brien</strong>, who didn&apos;t win anything, came up on stage anyway with&#xA0;The Late Show with Stephen Colbert for their win of Outstanding Variety Special (Live) for&#xA0;&quot;Stephen Colbert&apos;s Election Night 2020: Democracy&apos;s Last Stand Building Back America Great Again Better 2020.&quot;</p><p>All 2021 Emmy winners are listed below as they&apos;re announced.</p><div class="lazyload-placeholder oembed-lazyload-placeholder"></div><p><strong>2021 EMMY WINNERS / NOMINEES (WINNERS IN BOLD)</strong></p><h2><strong>Outstanding Variety Talk Series</strong></h2><ul><li>&quot;Conan&quot;</li><li>&quot;The Daily Show with Trevor Noah&quot;</li><li>&quot;Jimmy Kimmel Live!&quot;</li><li><strong>&quot;Last Week Tonight with John Oliver&quot;&#xA0;&#xA0;&#x2014; Winner</strong></li><li>&quot;The Late Show with Stephen Colbert&quot;</li></ul><h2><strong>Outstanding Competition Program</strong></h2><ul><li>&quot;The Amazing Race&quot;</li><li>&quot;Nailed It&quot;</li><li><strong>&quot;RuPaul&apos;s Drag Race&quot;&#xA0;&#xA0;&#x2014; Winner</strong></li><li>&quot;Top Chef&quot;</li><li>&quot;The Voice&quot;</li></ul><h2><strong>Outstanding Lead Actress in a Comedy Series</strong></h2><ul><li>Aidy Bryant, &quot;Shrill&quot;</li><li>Kaley Cuoco, &quot;The Flight Attendant&quot;</li><li>Allison Janney, &quot;Mom&quot;</li><li>Tracee Ellis Ross, &quot;Black-ish&quot;</li><li><strong>Jean Smart, &quot;Hacks&quot;&#xA0;&#xA0;&#x2014; Winner</strong></li></ul><h2><strong>Outstanding Lead Actor in a Comedy Series</strong></h2><ul><li>Anthony Anderson, &quot;Black-ish&quot;</li><li>Michael Douglas, &quot;The Kominsky Method&quot;</li><li>William H. Macy, &quot;Shameless&quot;</li><li><strong>Jason Sudeikis, &quot;Ted Lasso&quot;&#xA0;&#xA0;&#x2014; Winner</strong></li><li>Kenan Thompson, &quot;Kenan&quot;</li></ul><h2><strong>Outstanding Comedy Series</strong></h2><ul><li>&quot;Black-ish&quot;</li><li>&quot;Cobra Kai&quot;</li><li>&quot;Emily in Paris&quot;</li><li>&quot;Hacks&quot;</li><li>&quot;The Flight Attendant&quot;</li><li>&quot;The Kominsky Method&quot;</li><li>&quot;Pen15&quot;</li><li><strong>&quot;Ted Lasso&quot;&#xA0;&#xA0;&#x2014; Winner</strong></li></ul><h2><strong>Outstanding Lead Actor in a Limited or Anthology Series or a Movie</strong></h2><ul><li>Paul Bettany, &quot;WandaVision&quot;</li><li>Hugh Grant, &quot;The Undoing&quot;</li><li><strong>Ewan McGregor, &quot;Halston&quot;&#xA0;&#xA0;&#x2014; Winner</strong></li><li>Lin-Manuel Miranda, &quot;Hamilton&quot;</li><li>Leslie Odom, Jr., &quot;Hamilton&quot;</li></ul><h2><strong>Outstanding Lead Actress in a Limited or Anthology Series or a Movie</strong></h2><ul><li>Michaela Coel, &quot;I May Destroy You&quot;</li><li>Cynthia Erivo, &quot;Genius: Aretha&quot;</li><li>Elizabeth Olsen, &quot;WandaVision&quot;</li><li>Anya Taylor-Joy, &quot;The Queen&apos;s Gambit&quot;</li><li><strong>Kate Winslet, &quot;Mare of Easttown&quot;&#xA0;&#xA0;&#x2014; Winner</strong></li></ul><h2><strong>Outstanding Limited or Anthology Series</strong></h2><ul><li>&quot;I May Destroy You&quot;</li><li>&quot;Mare of Easttown&quot;</li><li><strong>&quot;The Queen&apos;s Gambit&quot;&#xA0;&#xA0;&#x2014; Winner</strong></li><li>&quot;The Underground Railroad&quot;</li><li>&quot;WandaVision&quot;</li></ul><h2><strong>Outstanding Lead Actress in a Drama Series</strong></h2><ul><li>Uzo Aduba, &quot;In Treatment&quot;</li><li><strong>Olivia Colman, &quot;The Crown&quot;&#xA0;&#xA0;&#x2014; Winner</strong></li><li>Emma Corrin, &quot;The Crown&quot;</li><li>Elisabeth Moss, &quot;The Handmaid&apos;s Tale&quot;</li><li>MJ Rodriguez, &quot;Pose&quot;</li><li>Jurnee Smollett, &quot;Lovecraft Country&quot;</li></ul><h2><strong>Outstanding Lead Actor in a Drama Series</strong></h2><ul><li>Sterling K. Brown, &quot;This Is Us&quot;</li><li>Jonathan Majors, &quot;Lovecraft Country&quot;</li><li><strong>Josh O&apos;Connor, &quot;The Crown&quot;&#xA0;&#x2014; Winner</strong></li><li>Reg&#xE9;-Jean Page, &quot;Bridgerton&quot;</li><li>Billy Porter, &quot;Pose&quot;</li><li>Matthew Rhys, &quot;Perry Mason&quot;</li></ul><h2><strong>Outstanding Supporting Actor in a Comedy Series</strong></h2><ul><li><strong>Brett Goldstein, &quot;Ted Lasso&quot;</strong>&#xA0;<strong>&#x2014; Winner</strong></li><li>Carl Clemons-Hopkins, &quot;Hacks&quot;</li><li>Brendan Hunt, &quot;Ted Lasso&quot;</li><li>Nick Mohammed, &quot;Ted Lasso&quot;</li><li>Paul Reiser, &quot;The Kominsky Method&quot;</li><li>Jeremy Swift, &quot;Ted Lasso&quot;</li><li>Kenan Thompson, &quot;Saturday Night Live&quot;</li><li>Bowen Yang, &quot;Saturday Night Live&quot;</li></ul><div class="lazyload-placeholder oembed-lazyload-placeholder"></div><h2><strong>Outstanding Supporting Actress in a Comedy Series</strong></h2><ul><li><strong>Hannah Waddingham, &quot;Ted Lasso&quot; &#x2014; Winner</strong></li><li>Aidy Bryant, &quot;Saturday Night Live&quot;</li><li>Hannah Einbinder, &quot;Hacks&quot;</li><li>Kate McKinnon, &quot;Saturday Night Live&quot;</li><li>Rosie Perez, &quot;The Flight Attendant&quot;</li><li>Cecily Strong, &quot;Saturday Night Live&quot;</li><li>Juno Temple, &quot;Ted Lasso&quot;</li></ul><h2><strong>Outstanding Supporting Actor in a Drama Series</strong></h2><ul><li>Giancarlo Esposito, &quot;The Mandalorian&quot;</li><li>O-T Fagbenle, &quot;The Handmaid&apos;s Tale&quot;</li><li>John Lithgow,&#xA0; &quot;Perry Mason&quot;</li><li><strong>Tobias Menzies, &quot;The Crown&quot;&#xA0;&#x2014; Winner</strong></li><li>Max Minghella, &quot;The Handmaid&apos;s Tale&quot;</li><li>Chris Sullivan, &quot;This Is Us&quot;</li><li>Bradley Whitford, &quot;The Handmaid&apos;s Tale&quot;</li><li>Michael K. Williams, &quot;Lovecraft Country&quot;</li></ul><h2><strong>Outstanding Supporting Actress in a Drama Series</strong></h2><ul><li>Gillian Anderson, &quot;The Crown&quot;&#xA0;<strong>&#x2014; Winner</strong></li><li>Helena Bonham Carter, &quot;The Crown&quot;</li><li>Madeline Brewer, &quot;The Handmaid&apos;s Tale&quot;</li><li>Ann Dowd, &quot;The Handmaid&apos;s Tale&quot;</li><li>Aunjanue Ellis, &quot;Lovecraft Country&quot;</li><li>Emerald Fennell, &quot;The Crown&quot;</li><li>Yvonne Strahovski, &quot;The Handmaid&apos;s Tale&quot;</li><li>Samira Wiley, &quot;The Handmaid&apos;s Tale&quot;</li></ul><h2><strong>Outstanding Supporting Actor in a Limited or Anthology Series or Movie</strong></h2><ul><li><strong>Evan Peters, &quot;Mare of Easttown&quot;</strong>&#xA0;<strong>&#x2014; Winner</strong></li><li>Thomas Brodie-Sangster, &quot;The Queen&apos;s Gambit&quot;</li><li>Daveed Diggs, &quot;Hamilton&quot;</li><li>Paapa Essiedu, &quot;I May Destroy You&quot;</li><li>Jonathan Groff, &quot;Hamilton&quot;</li><li>Anthony Ramos, &quot;Hamilton&quot;</li></ul><h2><strong>Outstanding Supporting Actress in a Limited or Anthology Series or Movie</strong></h2><ul><li><strong>Julianne Nicholson, &quot;Mare of Easttown&quot;</strong>&#xA0;<strong>&#x2014; Winner</strong></li><li>Ren&#xE9;e Elise Goldsberry, &quot;Hamilton&quot;</li><li>Kathryn Hahn, &quot;WandaVision&quot;</li><li>Moses Ingram, &quot;The Queen&apos;s Gambit&quot;</li><li>Jean Smart, &quot;Mare of Easttown&quot;</li><li>Phillipa Soo, &quot;Hamilton&quot;</li></ul><h2><strong>Outstanding Drama Series</strong></h2><ul><li>&quot;The Boys&quot;</li><li>&quot;Bridgerton&quot;</li><li><strong>&quot;The Crown&quot;&#xA0;&#x2014; Winner</strong></li><li>&quot;The Handmaid&apos;s Tale&quot;</li><li>&quot;Lovecraft Country&quot;</li><li>&quot;The Mandalorian&quot;</li><li>&quot;Pose&quot;</li><li>&quot;This is Us&quot;</li></ul><h2><strong>Outstanding Variety Sketch Series</strong></h2><ul><li>&quot;A Black Lady Sketch Show&quot;</li><li><strong>&quot;Saturday Night Live&quot;&#xA0;&#xA0;&#x2014; Winner</strong></li></ul><h2><strong>Outstanding Variety Special (Live)</strong></h2><ul><li>&quot;Celebrating America &#x2013; An Inauguration Night Special&quot;</li><li>&quot;The 63rd Annual Grammy Awards&quot;</li><li>&quot;The Oscars&quot;</li><li>&quot;The Pepsi Super Bowl LV Halftime Show Starring The Weeknd&quot;</li><li><strong>&quot;Stephen Colbert&apos;s Election Night 2020: Democracy&apos;s Last Stand Building Back America Great Again Better 2020&quot;&#xA0;&#xA0;&#x2014; Winner</strong></li></ul><h2><strong>Outstanding Variety Special (Pre-Recorded)</strong></h2><ul><li>&quot;Bo Burnham: Inside&quot;</li><li>&quot;David Byrne&apos;s American Utopia&quot;</li><li>&quot;8:46&quot; &#x2013; Dave Chappelle</li><li>&quot;Friends: The Reunion&quot;</li><li><strong>&quot;Hamilton&quot;&#xA0;&#xA0;&#x2014; Winner</strong></li><li>&quot;A West Wing Special to Benefit When We All Vote&quot;</li></ul><h2><strong>Outstanding Directing for a Comedy Series</strong></h2><ul><li>&quot;B Positive&quot; (Episode: &quot;Pilot&quot;), Directed by James Burrows</li><li>&quot;The Flight Attendant&quot; (Episode: &quot;In Case of Emergency&quot;), Directed by Susanna Fogel</li><li><strong>&quot;Hacks&quot; (Episode: &quot;There Is No Line&quot;), Directed by Lucia Aniello&#xA0;&#xA0;&#x2014; Winner</strong></li><li>&quot;Mom&quot; (Episode: &quot;Scooby-Doo Checks and Salisbury Steak&quot;), Directed by James Widdoes</li><li>&quot;Ted Lasso&quot; (Episode: &quot;Biscuits&quot;), Directed by Zach Braff</li><li>&quot;Ted Lasso&quot; (Episode: &quot;The Hope that Kills You&quot;), Directed by MJ Delaney</li><li>Ted Lasso (Episode: &quot;Make Rebecca Great Again&quot;), Directed by Declan Lowney</li></ul><h2><strong>Outstanding Directing for a Drama</strong>&#xA0;<strong>Series</strong></h2><ul><li><strong>&quot;The Crown&quot; (Episode: &quot;War&quot;), Directed by Jessica Hobbs &#xA0;&#x2014; Winner</strong></li><li>&quot;Bridgerton&quot; (Episode: &quot;Diamond of the First Water&quot;), Directed by Julie Anne Robinson</li><li>&quot;The Crown&quot; (Episode: &quot;Fairytale&quot;), Directed by Benjamin Caron</li><li>&quot;The Handmaid&apos;s Tale&quot; (Episode: &quot;The Wilderness&quot;), Directed by Liz Garbus</li><li>&quot;The Mandalorian&quot; (Episode: &quot;Chapter 9: The Marshal&quot;), Directed by Jon Favreau</li><li>&quot;Pose&quot; (Episode: &quot;Series Finale&quot;), Directed by Steven Canals</li></ul><h2><strong>Outstanding Directing for a Limited or Anthology Series</strong></h2><ul><li>&quot;Hamilton,&quot; Directed by Thomas Kail</li><li>&quot;I May Destroy You&quot; (Episode: &quot;Ego Death&quot;), Directed by Sam Miller and Michaela Coel&quot;</li><li>&quot;I May Destroy You&quot; (Episode: &quot;Eyes Eyes Eyes Eyes&quot;), Directed by Sam Miller</li><li>&quot;Mare of Easttown,&quot; Directed by Craig Zobel</li><li><strong>&quot;The Queen&apos;s Gambit,&quot; Directed by Scott Frank&#xA0;&#x2014; Winner</strong></li><li>&quot;The Underground Railroad,&quot; Directed by Barry Jenkins</li><li>&quot;WandaVision,&quot; Directed by Matt Shakman</li></ul><h2><strong>Outstanding Writing for a Comedy Series</strong></h2><ul><li>&quot;The Flight Attendant&quot; (Episode: &quot;In Case of Emergency&quot;), Written by Steve Yockey</li><li>&quot;Girls5eva&quot; (Episode: &quot;Pilot&quot;), Written by Meredith Scardino</li><li><strong>&quot;Hacks&quot; (Episode: &quot;There Is No Line&quot;), Written by Lucia Aniello, Paul W. Downs, and Jen Statsky&#xA0;&#x2014; Winner</strong></li><li>&quot;PEN15&quot; (Episode: &quot;Play&quot;), Written by Maya Erskine</li><li>&quot;Ted Lasso&quot; (Episode: &quot;Make Rebecca Great Again&quot;), Written by Joe Kelly, Brendan Hunt, and Jason Sudeikis</li><li>&quot;Ted Lasso&quot; (Episode: &quot;Pilot&quot;), Written by Jason Sudeikis, Bill Lawrence, Brendan Hunt, and Joe Kelly</li></ul><h2><strong>Outstanding Writing for a Drama Series</strong></h2><ul><li><strong>&quot;The Crown&quot; (Episode: &quot;War&quot;), written by Peter Morgan &#x2014; Winner</strong></li><li>&quot;The Boys&quot; (Episode: &quot;What I Know&quot;), written by Rebecca Sonnenshine</li><li>&quot;The Handmaid&apos;s Tale&quot; (Episode: &quot;Home&quot;), written by Yahlin Chang</li><li>&quot;Lovecraft Country&quot; (Episode: &quot;Sundown&quot;), written by Misha Green</li><li>&quot;The Mandalorian&quot; (Episode: &quot;Chapter 13: The Jedi&quot;), written by Dave Filoni</li><li>&quot;The Mandalorian&quot; (Episode: &quot;Chapter 16: The Rescue&quot;), written by Jon Favreau</li><li>&quot;Pose&quot; (Episode: &quot;Series Finale&quot;), written by Steven Canals, Brad Falchuk, Our Lady J, Janet Mock, and Ryan Murphy</li></ul><h2><strong>Outstanding Writing for a Limited or Anthology Series</strong></h2><ul><li><strong>&quot;I May Destroy You,&quot; Written by Michaela Coel&#xA0;&#x2014; Winner</strong></li><li>&quot;Mare of Easttown,&quot; Written by Brad Ingelsby</li><li>&quot;The Queen&apos;s Gambit,&quot; Written by Scott Frank</li><li>&quot;WandaVision&quot; (Episode: &quot;All-New Halloween Spooktacular!&quot;), Written by Chuck Hayward and Peter Cameron</li><li>&quot;WandaVision&quot; (Episode: &quot;Filmed Before a Live Studio Audience&quot;), Written by Jac Schaeffer</li><li>&quot;WandaVision&quot; (Episode: &quot;Previously On&quot;), Written by Laura Donney</li></ul><h2><strong>Outstanding Writing for a Variety Series</strong></h2><ul><li>&quot;The Amber Ruffin Show&quot;</li><li>&quot;A Black Lady Sketch Show&quot;</li><li><strong>&quot;Last Week Tonight with John Oliver&quot;&#xA0;&#x2014; Winner</strong></li><li>&quot;The Late Show with Stephen Colbert&quot;</li><li>&quot;Saturday Night Live&quot;</li></ul></div></div><div class="content-footer"><div class="tags-lines"><div class="wrapper tags"><span>Filed Under<!-- -->: </span><span><a href="//www.brooklynvegan.com/tags/brett-goldstein/">Brett Goldstein</a></span><span>, <a href="//www.brooklynvegan.com/tags/emmys/">Emmys</a></span><span>, <a href="//www.brooklynvegan.com/tags/evan-peters/">Evan Peters</a></span><span>, <a href="//www.brooklynvegan.com/tags/ewan-mcgregor/">Ewan McGregor</a></span><span>, <a href="//www.brooklynvegan.com/tags/hacks/">hacks</a></span><span>, <a href="//www.brooklynvegan.com/tags/hannah-waddingham/">Hannah Waddingham</a></span><span>, <a href="//www.brooklynvegan.com/tags/jason-sudeikis/">Jason Sudeikis</a></span><span>, <a href="//www.brooklynvegan.com/tags/jean-smart/">jean smart</a></span><span>, <a href="//www.brooklynvegan.com/tags/john-oliver/">John Oliver</a></span><span>, <a href="//www.brooklynvegan.com/tags/julianne-nicholson/">Julianne Nicholson</a></span><span>, <a href="//www.brooklynvegan.com/tags/kate-winslet/">kate winslet</a></span><span>, <a href="//www.brooklynvegan.com/tags/little-dickie/">Little Dickie</a></span><span>, <a href="//www.brooklynvegan.com/tags/ll-cool-j/">LL Cool J</a></span><span>, <a href="//www.brooklynvegan.com/tags/mare-of-easttown/">mare of easttown</a></span><span>, <a href="//www.brooklynvegan.com/tags/michaela-coel/">michaela coel</a></span><span>, <a href="//www.brooklynvegan.com/tags/rita-wilson/">rita wilson</a></span><span>, <a href="//www.brooklynvegan.com/tags/rupaul/">RuPaul</a></span><span>, <a href="//www.brooklynvegan.com/tags/stephen-colbert/">Stephen Colbert</a></span><span>, <a href="//www.brooklynvegan.com/tags/ted-lasso/">ted lasso</a></span><span>, <a href="//www.brooklynvegan.com/tags/the-crown/">the crown</a></span><span>, <a href="//www.brooklynvegan.com/tags/the-emmys/">the emmys</a></span></div><div class="wrapper categories"><span>Categories<!-- -->: </span><span><a href="//www.brooklynvegan.com/category/comedy/">Comedy News</a></span><span>, <a href="//www.brooklynvegan.com/category/music/hiphop/">Hip Hop news</a></span><span>, <a href="//www.brooklynvegan.com/category/music/">Music News</a></span><span>, <a href="//www.brooklynvegan.com/category/tv/">TV related news</a></span></div></div><div class="comments-wrapper"><div class="comments"><div><i>Comments</i><span class="icon-triangle-down"></span></div><div class="cto">Leave A Comment</div></div></div><div class="lazyload-placeholder zergnet-lazyload-placeholder"></div><div class="goto-top-container outgrow"><a class="goto-top icon-triangle-left" href="javascript:void(0);" title="Go To Top" data-index="0">Back To Top</a></div></div></div></article></div></div></div></div><aside class="main-aside"><div class="aside-inside"><section class="sidebar-section widget-ts_blogroll" id="ts_blogroll-1388"><header><h2><span class="title-container">Check It Out</span></h2></header><div class="wrapper clearfix"><section id="ts_blogroll-1388" class="blogroll carousel slider dl align-right"><div class="slider blogroll-items"><div class="sizer"></div><div class="mover slide"><article class="item title-over-image"><figure class="frameme"><a class="theframe" data-image="//townsquare.media/site/838/files/2021/08/attachment-gatheringofthejuggalos-2021-001.jpg" href="//www.brooklynvegan.com/gathering-of-the-juggalos-2021-in-nsfw-pictures/" rel="" title="Gathering of the Juggalos 2021 in (NSFW) pictures" data-source="blogroll"></a><div class="loadinganim showbox" id="0"><div class="loader" style="width:30px;height:30px"><svg class="circular" viewBox="25 25 50 50" style="width:30px;height:30px"><circle class="path" cx="50" cy="50" r="20" fill="none" stroke-width="4" stroke-miterlimit="10"></circle></svg></div></div></figure><div class="content"><a href="//www.brooklynvegan.com/gathering-of-the-juggalos-2021-in-nsfw-pictures/" title="Gathering of the Juggalos 2021 in (NSFW) pictures" class="title" data-source="blogroll">Gathering of the Juggalos 2021 in (NSFW) pictures</a></div></article></div><div class="previous icon-arrow-thin-left arrow icon-base round always-visible" title="Previous"></div><div class="next icon-arrow-thin-right arrow icon-base round always-visible" title="Next"></div></div></section></div></section><section class="sidebar-section widget-fix_sidebar_marker" id="fix_sidebar_marker-46"><div class="wrapper clearfix"><div class="fix_sidebar_marker"></div></div></section><section class="sidebar-section widget-google-ads-widget" id="google-ads-widget-974"><div class="wrapper clearfix"><div class="widget-content"><div class="tsm-ad tsm-ad-300"><div id="tsm-ad-300a"><!-- dynamic ad --></div></div></div></div></section><section class="sidebar-section widget-promotion" id="promotion-16"><div class="wrapper clearfix"><div class="widget-content single"><article class="image-then-content"><figure class="frameme img-tag imgtag"><a class="theframe" data-image="//townsquare.media/site/838/files/2020/05/emaillist1.jpg" href="/newsletter-sign-up/" rel="" title="" data-source="promotion widget" target="_self"></a></figure><div class="content"><div class="carat"></div><div class="content-description"></div></div></article></div></div></section><section class="sidebar-section widget-ts_blogroll" id="ts_blogroll-1392"><header><h2><span class="title-container">Recent Stories</span></h2></header><div class="wrapper clearfix"><div class="widget-content blogroll-widget blogroll sidebar-thumb-title-date"><div class="blogroll-inner clearfix"><article class=""><figure class="frameme"><a class="theframe" data-image="//townsquare.media/site/838/files/2021/09/attachment-zeta.jpeg" href="//www.brooklynvegan.com/12-new-songs-out-today-30/" rel="" title="12 New Songs Out Today" data-source="blogroll"></a></figure><div class="content"><a href="//www.brooklynvegan.com/12-new-songs-out-today-30/" title="12 New Songs Out Today" class="title" data-source="blogroll">12 New Songs Out Today</a></div></article><article class=""><figure class="frameme"><a class="theframe" data-image="//townsquare.media/site/838/files/2021/03/dead-can-dance.jpeg" href="//www.brooklynvegan.com/dead-can-dance-postpone-fall-tour-over-covid-concerns/" rel="" title="Dead Can Dance postpone fall tour over COVID concerns" data-source="blogroll"></a></figure><div class="content"><a href="//www.brooklynvegan.com/dead-can-dance-postpone-fall-tour-over-covid-concerns/" title="Dead Can Dance postpone fall tour over COVID concerns" class="title" data-source="blogroll">Dead Can Dance postpone fall tour over COVID concerns</a></div></article><article class=""><figure class="frameme"><a class="theframe" data-image="//townsquare.media/site/838/files/2021/09/attachment-robin-guthrie-mockingbird.jpeg" href="//www.brooklynvegan.com/cocteau-twins-robin-guthrie-preps-mockingbird-love-ep-stream-a-track/" rel="" title="Cocteau Twins&amp;#8217; Robin Guthrie preps &amp;#8216;Mockingbird Love&amp;#8217; EP (stream a track)" data-source="blogroll"></a></figure><div class="content"><a href="//www.brooklynvegan.com/cocteau-twins-robin-guthrie-preps-mockingbird-love-ep-stream-a-track/" title="Cocteau Twins’ Robin Guthrie preps ‘Mockingbird Love’ EP (stream a track)" class="title" data-source="blogroll">Cocteau Twins’ Robin Guthrie preps ‘Mockingbird Love’ EP (stream a track)</a></div></article><article class=""><figure class="frameme"><a class="theframe" data-image="//townsquare.media/site/838/files/2021/09/attachment-brooklyn-folk-festival-banner.jpeg" href="//www.brooklynvegan.com/brooklyn-folk-festival-announces-2021-lineup/" rel="" title="Brooklyn Folk Festival announces 2021 lineup" data-source="blogroll"></a></figure><div class="content"><a href="//www.brooklynvegan.com/brooklyn-folk-festival-announces-2021-lineup/" title="Brooklyn Folk Festival announces 2021 lineup" class="title" data-source="blogroll">Brooklyn Folk Festival announces 2021 lineup</a></div></article><article class=""><figure class="frameme"><a class="theframe" data-image="//townsquare.media/site/838/files/2021/09/attachment-pompomsquad-rockefeller-21.jpg" href="//www.brooklynvegan.com/pom-pom-squad-played-rockefeller-plaza-rough-trade-show-pics-video-setlist/" rel="" title="Pom Pom Squad played Rockefeller Plaza Rough Trade show (pics, video, setlist)" data-source="blogroll"></a></figure><div class="content"><a href="//www.brooklynvegan.com/pom-pom-squad-played-rockefeller-plaza-rough-trade-show-pics-video-setlist/" title="Pom Pom Squad played Rockefeller Plaza Rough Trade show (pics, video, setli…" class="title" data-source="blogroll">Pom Pom Squad played Rockefeller Plaza Rough Trade show (pics, video, setli…</a></div></article><article class=""><figure class="frameme"><a class="theframe" data-image="//townsquare.media/site/838/files/2015/12/wrensdudes1.jpg" href="//www.brooklynvegan.com/wrens-members-split-kevin-whelan-releasing-new-songs-as-aeon-station-via-sub-pop/" rel="" title="Wrens members split, Kevin Whelan releasing new songs as Aeon Station via Sub Pop" data-source="blogroll"></a></figure><div class="content"><a href="//www.brooklynvegan.com/wrens-members-split-kevin-whelan-releasing-new-songs-as-aeon-station-via-sub-pop/" title="Wrens members split, Kevin Whelan releasing new songs as Aeon Station via S…" class="title" data-source="blogroll">Wrens members split, Kevin Whelan releasing new songs as Aeon Station via S…</a></div></article></div></div></div></section></div></aside></div><section class="site-footer"><footer><div class="links clearfix"><div class="logo"></div><div class="details"><h2>Information</h2><ul><li class=""><a title="Home" href="/" aria-label="Home" class="">Home</a></li><li class=""><a title="About Us" href="/about-us" aria-label="About Us" class="">About Us</a></li><li class=""><a title="Contact Us" href="/contact-us" aria-label="Contact Us" class="">Contact Us</a></li><li class=""><a title="E-mail List Sign Up" href="/newsletter-sign-up" aria-label="E-mail List Sign Up" class="">E-mail List Sign Up</a></li><li class=""><a title="Privacy Policy" href="/privacy/" aria-label="Privacy Policy" class="">Privacy Policy</a></li><li class=""><a title="RSS" href="/feed" aria-label="RSS" class="">RSS</a></li></ul></div><div class="social-links"><h2>Follow Us</h2><ul><li class="social"><a class="share_link instagram" href="https://www.instagram.com/BrooklynVegan" target="_blank" rel="noopener noreferrer" data-social="instagram"><span class="icon-instagram"></span></a></li><li class="social"><a class="share_link youtube" href="https://www.youtube.com/user/brooklynvegan" target="_blank" data-social="youtube"><span class="icon-youtube"></span></a></li><li class="social"><a class="share_link twitter" href="https://twitter.com/brooklynvegan" target="_blank" rel="noopener noreferrer" data-social="twitter"><span class="icon-twitter"></span></a></li><li class="social"><a class="share_link facebook" href="http://www.facebook.com/BrooklynVegan" target="_blank" rel="noopener noreferrer" data-social="facebook"><span class="icon-facebook"></span></a></li></ul></div></div><div class="legal">2021<!-- --> <!-- -->BrooklynVegan<!-- -->, <a href="http://www.townsquaremedia.com">Townsquare Media</a>, Inc. All rights reserved.</div></footer></section></div><section class="bottom-components"><div id="bottom-not-ads"><div class="tsm-ad tsm-ad-728"><div id="tsm-ad-728b"><!-- dynamic ad --></div></div><div><!-- interstitial slot inactive --></div></div></section></div></div></div>
          <script style="display: none;">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</script>
          <script>(function(d){
            var getFile = window.TSM.fn.getFile;
            try{
              let
                getDependencies = function(){
                  return new Promise(async function( res, rej ){
                    var dependencies = ["//townsquare.media/public/dist/desktop/main.bundle.e0558420e5653837c40c69e0427c4e31298bfd0c.js?mver=123&gver=3"];
                    for(var i=0;i<dependencies.length;i++){
                      await getFile( dependencies[i] );
                    }
                    res({});
                  });
                },
                getInitialState = function(){
                  return fetch( [ location.pathname, location.search, ( location.search ? "&" : "?" ), "initialState=e0558420e5653837c40c69e0427c4e31298bfd0c" ].join( "" ) )
                    .then( response => {
                      if( !response.ok ){
                        if( response.status === 404 ){
                          return response;
                        }
                        throw Error( response.statusText );
                      }
                      return response;
                    })
                    .then( response => response.json() )
                    .catch(( err )=>{
                      console.log( "Carbon - Error in Rest response", err );
                    });
                },
                allTasks = [ getDependencies() ];
              Promise.all( allTasks )
                .then(function(results){
                  window.initCarbon && window.initCarbon();
                });
            }catch(e){console.error(e);}
          })(document);</script>
          
        </body>
      </html>